Версия 3.8

Системные требования

ОС WINDOWS

  • XP и старше

  • Минимум 300МБ свободной памяти

  • X64

Версии СУБД (минимальные версии)

  • Oracle: 8.0.3
  • PostgreSQL: 7.4
  • MySQL: 3.21
  • SQlite: 3.0 
Запуск в ОС LINUX >